1

Resolved

setup script needs to be updated for .net 4.0

description

The setup script references the 3.5 framework. Needs to reference the 4.0 framework.

comments